
				<!doctype html>
<html class="no-js" lang="en-US" prefix="og: http://ogp.me/ns#" >
	<head>
		<meta charset="utf-8" />


		<meta name="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, user-scalable=0">
		<title>Lisnaskea stabbing accused back in jail - The Fermanagh Herald</title>

		<link rel="alternate" type="application/rss+xml" title="Fermanagh Herald" href="http://www.fermanaghherald.com/feed/" />

		<link rel="icon" href="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/assets/img/icons/favicon.ico" type="image/x-icon">
		<link rel="apple-touch-icon" sizes="144x144" href="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/assets/img/icons/apple-touch-icon-144x144-precomposed.png">
		<link rel="apple-touch-icon" sizes="114x114" href="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/assets/img/icons/apple-touch-icon-114x114-precomposed.png">
		<link rel="apple-touch-icon" sizes="72x72" href="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/assets/img/icons/apple-touch-icon-72x72-precomposed.png">
		<link rel="apple-touch-icon" href="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/assets/img/icons/apple-touch-icon-precomposed.png">

		<link href='http://fonts.googleapis.com/css?family=Roboto+Slab:400,700|Lato:400,700' rel='stylesheet' type='text/css'>

		<!-- Ad banner code -->
		<script type='text/javascript'>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
  (function() {
    var gads = document.createElement('script');
    gads.async = true;
    gads.type = 'text/javascript';
    var useSSL = 'https:' == document.location.protocol;
    gads.src = (useSSL ? 'https:' : 'http:') +
      '//www.googletagservices.com/tag/js/gpt.js';
    var node = document.getElementsByTagName('script')[0];
    node.parentNode.insertBefore(gads, node);
  })();
</script>

<script type='text/javascript'>
  googletag.cmd.push(function() {
    var mappingnwp_HP_top_lb = googletag.sizeMapping().
    addSize([0, 0], [320, 50]).
    addSize([320, 400], [320, 50]).
    addSize([320, 700], [320, 50]).
    addSize([480, 200], [468, 60]).
    addSize([768, 200], [728, 90]).
    build();
    googletag.defineSlot('/8632584/FH_News_LB', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1429088157283-0').defineSizeMapping(mappingnwp_HP_top_lb).addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_News_MPU', [300, 250], 'div-gpt-ad-1429088157283-1').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_News_MPUDBL', [300, 600], 'div-gpt-ad-1438184628769-11').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_News_Rect1', [180, 150], 'div-gpt-ad-1438081693280-7').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_News_Rect2', [180, 150], 'div-gpt-ad-1438081693280-8').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_NewsIndex_MPU', [300, 250], 'div-gpt-ad-1438081693280-9').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_News_LHSky', [120, 600], 'div-gpt-ad-1438081693280-6').addService(googletag.pubads());
    googletag.defineSlot('/8632584/FH_ROS_LB_728x90', [[320, 50], [468, 60], [728, 90]], 'div-gpt-ad-1442492981961-1').defineSizeMapping(mappingnwp_HP_top_lb).addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>


		<!-- Flashing Blog text -->
		<script type="text/javascript">
			(function blink() { 
			  $('.live').fadeOut(500).fadeIn(500, blink); 
			})();
		</script>
		
		
<!-- This site is optimized with the Yoast SEO plugin v4.1 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Lisnaskea stabbing accused back in jail - The Fermanagh Herald" />
<meta property="og:description" content="The attack took place at a house in Trasna Way in the early hours of Saturday, October 8th." />
<meta property="og:url" content="http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" />
<meta property="og:site_name" content="The Fermanagh Herald" />
<meta property="article:tag" content="Brendan McLaughlin" />
<meta property="article:tag" content="Enniskillen Magistrates Court" />
<meta property="article:tag" content="GBH" />
<meta property="article:tag" content="Judge Nigel Broderick" />
<meta property="article:tag" content="Trasna Way" />
<meta property="article:section" content="Headline" />
<meta property="article:published_time" content="2017-02-10T13:00:22+00:00" />
<meta property="article:modified_time" content="2017-02-10T11:59:42+00:00" />
<meta property="og:updated_time" content="2017-02-10T11:59:42+00:00" />
<meta property="og:image" content="http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-660x430.jpg" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="The attack took place at a house in Trasna Way in the early hours of Saturday, October 8th." />
<meta name="twitter:title" content="Lisnaskea stabbing accused back in jail - The Fermanagh Herald" />
<meta name="twitter:image" content="http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-660x430.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//w.sharethis.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="text/calendar" title="The Fermanagh Herald &raquo; iCal Feed" href="http://fermanaghherald.com/whats-on-this-christmas/?ical=1" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/fermanaghherald.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var c,d,e,f,g,h=b.createElement("canvas"),i=h.getContext&&h.getContext("2d"),j=String.fromCharCode;if(!i||!i.fillText)return!1;switch(i.textBaseline="top",i.font="600 32px Arial",a){case"flag":return i.fillText(j(55356,56806,55356,56826),0,0),!(h.toDataURL().length<3e3)&&(i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,65039,8205,55356,57096),0,0),c=h.toDataURL(),i.clearRect(0,0,h.width,h.height),i.fillText(j(55356,57331,55356,57096),0,0),d=h.toDataURL(),c!==d);case"diversity":return i.fillText(j(55356,57221),0,0),e=i.getImageData(16,16,1,1).data,f=e[0]+","+e[1]+","+e[2]+","+e[3],i.fillText(j(55356,57221,55356,57343),0,0),e=i.getImageData(16,16,1,1).data,g=e[0]+","+e[1]+","+e[2]+","+e[3],f!==g;case"simple":return i.fillText(j(55357,56835),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode8":return i.fillText(j(55356,57135),0,0),0!==i.getImageData(16,16,1,1).data[0];case"unicode9":return i.fillText(j(55358,56631),0,0),0!==i.getImageData(16,16,1,1).data[0]}return!1}function e(a){var c=b.createElement("script");c.src=a,c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i;for(i=Array("simple","flag","unicode8","diversity","unicode9"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<style type="text/css">ul.wpbdp-categories > li {width: 50% !important;}</style><link rel='stylesheet' id='contact-form-7-css'  href='http://fermanaghherald.com/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='crp-style-rounded-thumbs-css'  href='http://fermanaghherald.com/wp-content/plugins/contextual-related-posts/css/default-style.css' type='text/css' media='all' />
<style id='crp-style-rounded-thumbs-inline-css' type='text/css'>

.crp_related a {
  width: 150px;
  height: 150px;
  text-decoration: none;
}
.crp_related img {
  max-width: 150px;
  margin: auto;
}
.crp_related .crp_title {
  width: 150px;
}
                
</style>
<link rel='stylesheet' id='dcjq-mega-menu-css'  href='http://fermanaghherald.com/wp-content/plugins/jquery-mega-menu/css/dcjq-mega-menu.css' type='text/css' media='all' />
<link rel='stylesheet' id='wabtn-style-css'  href='http://fermanaghherald.com/wp-content/plugins/whatsapp/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-style-css'  href='http://fermanaghherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='tribe-events-calendar-mobile-style-css'  href='http://fermanaghherald.com/wp-content/plugins/the-events-calendar/src/resources/css/tribe-events-full-mobile.min.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='Main Stylesheet-css'  href='http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/css/foundation.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-widgets-css'  href='http://fermanaghherald.com/wp-content/plugins/business-directory-plugin/core/css/widgets.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='mc4wp-form-basic-css'  href='http://fermanaghherald.com/wp-content/plugins/mailchimp-for-wp/assets/css/form-basic.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='default-styles-css'  href='http://fermanaghherald.com/wp-content/plugins/business-directory-plugin/themes/default/assets/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpbdp-custom-0-css'  href='http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/wpbdp_custom_style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://fermanaghherald.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='wpsimplegallery-style-css'  href='http://fermanaghherald.com/wp-content/plugins/wp-simple-galleries/wp-simple-gallery.css' type='text/css' media='all' />
<link rel='stylesheet' id='colorbox-css'  href='http://fermanaghherald.com/wp-content/plugins/wp-simple-galleries/colorbox/themes/theme1/colorbox.css' type='text/css' media='all' />
<script type='text/javascript' src='//ajax.googleapis.com/ajax/libs/jquery/2.1.0/jquery.min.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/jquery-mega-menu/js/jquery.dcmegamenu.1.3.4.min.js'></script>
<script id='st_insights_js' type='text/javascript' src='http://w.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/js/vendor/modernizr.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/js/vendor/fastclick.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/wp-simple-galleries/colorbox/jquery.colorbox-min.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/wp-simple-galleries/wp-simple-gallery.js'></script>
<link rel='https://api.w.org/' href='http://fermanaghherald.com/wp-json/' />
<link rel="alternate" type="application/json+oembed" href="http://fermanaghherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffermanaghherald.com%2F2017%2F02%2Flisnaskea-stabbing-accused-back-jail%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://fermanaghherald.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Ffermanaghherald.com%2F2017%2F02%2Flisnaskea-stabbing-accused-back-jail%2F&#038;format=xml" />
<script>(function(d, s, id){
                 var js, fjs = d.getElementsByTagName(s)[0];
                 if (d.getElementById(id)) {return;}
                 js = d.createElement(s); js.id = id;
                 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
                 fjs.parentNode.insertBefore(js, fjs);
               }(document, 'script', 'facebook-jssdk'));</script><style type="text/css">	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 2px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
								}
								.ssba, .ssba a
								{
									text-decoration:none;
									border:0;
									background: none;
									
									font-size: 	12px;
									
									font-weight: light;
								}
								</style>
<link rel='dns-prefetch' href='//v0.wordpress.com'>
<style type='text/css'>img#wpstats{display:none}</style>	</head>
	<body id="scroll-top" class="single single-post postid-37956 single-format-standard tribe-no-js">
	
	<div id="fb-root"></div>
	<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.4&appId=533550673360030";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId      : '1083777481632358',
      xfbml      : true,
      version    : 'v2.4'
    });
  };

  (function(d, s, id){
     var js, fjs = d.getElementsByTagName(s)[0];
     if (d.getElementById(id)) {return;}
     js = d.createElement(s); js.id = id;
     js.src = "//connect.facebook.net/en_US/sdk.js";
     fjs.parentNode.insertBefore(js, fjs);
   }(document, 'script', 'facebook-jssdk'));
</script>
	
		
	<div class="off-canvas-wrap" data-offcanvas>
	<div class="inner-wrap">
	
	
	<nav class="tab-bar show-for-medium-down">
		<section class="left-small">
			<a class="left-off-canvas-toggle menu-icon" href="#"><span></span></a>
		</section>
		<section class="middle tab-bar-section">
			
			<a href="http://fermanaghherald.com" class="mast-head-link">
				<div class="mast-head-small">
					<img width="120px" src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/mast-fh-small.svg" alt="Fermanagh Herald Mast Head">
				</div>
			</a>
			
		</section>
		<section class="social-link-wrap">
			<div class="social-link show-for-medium-only"><a href="https://www.facebook.com/donegalnews"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-fb.svg"></a></div>
			<div class="social-link show-for-medium-only"><a href="https://twitter.com/Donegal_News"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-tw.svg"></a></div>
			<div class="social-link show-for-medium-only"><a href="https://plus.google.com/u/0/118115014838411598393/posts"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-g+.svg"></a></div>
		</section>	
	</nav>

	<aside class="left-off-canvas-menu" aria-hidden="true">

    <ul id="menu-mainmenu-mobile" class="off-canvas-list"><li id="menu-item-28597" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28597"><a href="http://fermanaghherald.com/">Home</a></li>
<li id="menu-item-28598" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-submenu menu-item-28598"><a href="http://fermanaghherald.com/category/news/">News</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-28599" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28599"><a href="http://fermanaghherald.com/category/news/">Latest News</a></li>
	<li id="menu-item-28600" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28600"><a href="http://fermanaghherald.com/category/local-politics/">Local Politics</a></li>
	<li id="menu-item-28601" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28601"><a href="http://fermanaghherald.com/category/sponsored-content/">Sponsored Content</a></li>
</ul>
</li>
<li id="menu-item-28602" class="menu-lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28602"><a href="http://fermanaghherald.com/category/lifestyle/">Lifestyle</a></li>
<li id="menu-item-28603" class="menu-sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-submenu menu-item-28603"><a href="http://fermanaghherald.com/category/sport/">Sport</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-28606" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28606"><a href="http://fermanaghherald.com/category/sport/">Latest Sport</a></li>
	<li id="menu-item-28604" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28604"><a href="http://fermanaghherald.com/category/sport/gaa/">GAA</a></li>
	<li id="menu-item-28605" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28605"><a href="http://fermanaghherald.com/category/sport/soccer/">Soccer</a></li>
	<li id="menu-item-28608" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28608"><a href="http://fermanaghherald.com/fantasyfootball/">FH Fantasy Football</a></li>
	<li id="menu-item-37526" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37526"><a href="http://fermanaghherald.com/2017/01/2016-sports-awards-introduction/">Sports Awards</a></li>
</ul>
</li>
<li id="menu-item-32067" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32067"><a href="http://fermanaghherald.com/category/death-notices/">Death Notices</a></li>
<li id="menu-item-34744" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34744"><a href="http://www.dipintosales.co.uk/FermanaghHerald/Gallery/View/fs3a43ykj8">Bridal Fair Gallery</a></li>
<li id="menu-item-28616" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28616"><a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=659a9437-64b3-4122-937c-f664b65ff7d7">Online Edition</a></li>
<li id="menu-item-36455" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36455"><a href="http://fermanaghherald.com/fermanagh-gaa-year-book-2016/">GAA Year Book 2016</a></li>
<li id="menu-item-28617" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children has-submenu menu-item-28617"><a href="http://fermanaghherald.com/about/">Information</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
	<li id="menu-item-28618" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28618"><a href="http://fermanaghherald.com/about/">About</a></li>
	<li id="menu-item-28619" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28619"><a href="http://fermanaghherald.com/advertising/">Advertising</a></li>
	<li id="menu-item-28620" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28620"><a href="http://fermanaghherald.com/careers/">Careers</a></li>
	<li id="menu-item-29474" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-29474"><a target="_blank" href="http://fermanaghherald.com/classifieds/">Classifieds</a></li>
	<li id="menu-item-28623" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28623"><a href="http://www.fermanagh.datelocally.co.uk/">Dating</a></li>
	<li id="menu-item-28624" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28624"><a href="http://www.dipintosales.co.uk/(S(tb3ke4k1ygobzniusw5m5ztq))/FermanaghHerald/">Photo Sales</a></li>
	<li id="menu-item-28621" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-28621"><a target="_blank" href="http://fermanaghherald.com/property/">Property</a></li>
	<li id="menu-item-34705" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children has-submenu menu-item-34705"><a href="http://fermanaghherald.com/2016/09/website-usage-terms-and-conditions/">T&#038;Cs</a>
<ul class="left-submenu">
<li class="back"><a href="#">Back</a></li>
		<li id="menu-item-34704" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34704"><a href="http://fermanaghherald.com/2016/09/website-usage-terms-and-conditions/">Website Usage Terms and Conditions</a></li>
		<li id="menu-item-34702" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34702"><a href="http://fermanaghherald.com/2016/09/privacy-policy/">Privacy Policy</a></li>
		<li id="menu-item-34703" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34703"><a href="http://fermanaghherald.com/2016/09/copyright-notice/">Copyright Notice</a></li>
	</ul>
</li>
	<li id="menu-item-28626" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28626"><a href="http://fermanaghherald.com/contact-us/">Contact</a></li>
</ul>
</li>
<li id="menu-item-28627" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28627"><a href="http://fermanaghherald.com/newsletter-signup/">Newsletter Signup</a></li>
<li id="menu-item-32193" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32193"><a href="http://fermanaghherald.com/have-your-say/">Have Your Say</a></li>
<li id="menu-item-33791" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33791"><a href="http://fermanaghherald.com/business-awards/">Business Awards</a></li>
<li id="menu-item-34291" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34291"><a target="_blank" href="http://landing.irishnewsarchive.com/fermanagh-herald/">Digital Archive</a></li>
</ul>	
	<div class="off-canvas-widget">
    		</div>

    <div class="mast-details-off-canvas">
		<div class="mast-details-phone-white"> 
			+44 (0)28 6632 2066
		</div>
		<div class="mast-details-mail-white">  
			<a href="mailto:advertising@fermanaghherald.com"> advertising@fermanaghherald.com</a>
		</div>
		<div class="mast-details-mail-white"> 
			<a href="mailto:editor@fermanaghherald.com"> editor@fermanaghherald.com</a>
		</div>
	</div>
	<div class="mast-details-social-off-canvas">
		<ul class="inline-list">
			<li>
				<a href="https://www.facebook.com/fermanaghherald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-fb.svg"></a>
			</li>
			<li>
				<a href="https://twitter.com/Ferm_Herald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-tw.svg"></a>
			</li>
			<li>
				<a href="https://plus.google.com/u/0/110997784908829079789/posts"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-g+.svg"></a>
			</li>
		</ul>
	</div>
</aside>

	<div class="top-bar-container contain-to-grid show-for-large-up" >
    <nav class="top-bar" data-topbar role="navigation">
        
        <div class="logo-nwng">
            <a href="http://northwestnewsgroup.com" target="_blank"><img width="300px" src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/logo-nwng.svg" alt="The North-West News Group">
            </a>
        </div>
        
        <section class="top-bar-section">
                        <ul id="menu-top-nav" class="top-bar-menu right"><li class="divider"></li><li id="menu-item-28082" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28082"><a href="http://fermanaghherald.com/about/">About</a></li>
<li class="divider"></li><li id="menu-item-28081" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28081"><a href="http://fermanaghherald.com/advertising/">Advertising</a></li>
<li class="divider"></li><li id="menu-item-28083" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28083"><a href="http://fermanaghherald.com/careers/">Careers</a></li>
<li class="divider"></li><li id="menu-item-29473" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-29473"><a target="_blank" href="http://fermanaghherald.com/classifieds/">Classifieds</a></li>
<li class="divider"></li><li id="menu-item-28555" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28555"><a target="_blank" href="http://www.fermanagh.datelocally.co.uk/">Dating</a></li>
<li class="divider"></li><li id="menu-item-28085" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28085"><a target="_blank" href="http://www.dipintosales.co.uk/(S(tb3ke4k1ygobzniusw5m5ztq))/FermanaghHerald/">Photo Sales</a></li>
<li class="divider"></li><li id="menu-item-28084" class="ppr-new-window menu-item menu-item-type-post_type menu-item-object-page menu-item-28084"><a target="_blank" href="http://fermanaghherald.com/property/">Property</a></li>
<li class="divider"></li><li id="menu-item-34701" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-has-children has-dropdown menu-item-34701"><a href="http://fermanaghherald.com/2016/09/website-usage-terms-and-conditions/">T&#038;Cs</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-34700" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34700"><a href="http://fermanaghherald.com/2016/09/website-usage-terms-and-conditions/">Website Usage Terms and Conditions</a></li>
	<li id="menu-item-34698" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34698"><a href="http://fermanaghherald.com/2016/09/privacy-policy/">Privacy Policy</a></li>
	<li id="menu-item-34699" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-34699"><a href="http://fermanaghherald.com/2016/09/copyright-notice/">Copyright Notice</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-28087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28087"><a href="http://fermanaghherald.com/contact/">Contact</a></li>
</ul>        </section>

    </nav>
</div>

	<div class="row row-border">
		<div class="small-12 medium-4  columns show-for-large-up">
			<div class="mast-details">
				<div class="mast-details-phone"> +44 (0)28 6632 2066</div>
				<div class="mast-details-mail"> <a href="mailto:advertising@fermanaghherald.com"> advertising@fermanaghherald.com</a></div>
				<div class="mast-details-mail"> <a href="mailto:editor@fermanaghherald.com"> editor@fermanaghherald.com</a></div>
			</div>
		</div>	
		<div class="medium-4 columns show-for-large-up">
			<div class="mast-head-FH text-center">
				<a href="http://fermanaghherald.com"><img width="450px" src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/mast-fh.svg" alt="Fermanagh Herald Mast Head"></a>
			</div>
		</div>
		<div class="medium-4 columns show-for-large-up">
			<div class="mast-details-social">
				<div class="social-link"><a href="https://www.facebook.com/fermanaghherald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-fb.svg"></a></div>
				<div class="social-link"><a href="https://twitter.com/Ferm_Herald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-tw.svg"></a></div>
				<div class="social-link"><a href="https://plus.google.com/u/0/110997784908829079789/posts"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-g+.svg"></a></div>
				<div class="clearfix"></div>
			</div>
		</div>	
	</div>

	<div class="row ad-space-LB">
		<div class="ad-leaderboard">
	<div class="ad-text">Advertisement</div>
	<!-- /8632584/FH_News_LB -->
	<div id='div-gpt-ad-1429088157283-0'>
	<script type='text/javascript'>
	googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429088157283-0'); });
	</script>
	</div>		
</div>

	</div>

	<div class="row row-main-menu">
    <nav class="mainmenu show-for-large-up" data-topbar role="navigation">
        <section class="mainmenu-section has-dropdown">
            <ul id="menu-mainmenu" class="top-bar-menu left"><li class="divider"></li><li id="menu-item-28007" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28007"><a href="http://fermanaghherald.com/">Home</a></li>
<li class="divider"></li><li id="menu-item-28093" class="menu-news menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children has-dropdown menu-item-28093"><a href="http://fermanaghherald.com/category/news/">News</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-28094" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-28094"><a href="http://fermanaghherald.com/category/news/">Latest News</a></li>
	<li id="menu-item-28092" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28092"><a href="http://fermanaghherald.com/category/local-politics/">Local Politics</a></li>
	<li id="menu-item-28132" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-28132"><a href="http://fermanaghherald.com/business-awards/">Business Awards</a></li>
	<li id="menu-item-28098" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28098"><a href="http://fermanaghherald.com/category/sponsored-content/">Sponsored Content</a></li>
	<li id="menu-item-32194" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-32194"><a href="http://fermanaghherald.com/have-your-say/">Have Your Say</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-28095" class="menu-lifestyle menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28095"><a href="http://fermanaghherald.com/category/lifestyle/">Lifestyle</a></li>
<li class="divider"></li><li id="menu-item-28096" class="menu-sport menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children has-dropdown menu-item-28096"><a href="http://fermanaghherald.com/category/sport/">Sport</a>
<ul class="sub-menu dropdown">
	<li id="menu-item-28097" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28097"><a href="http://fermanaghherald.com/category/sport/">Sport Headlines</a></li>
	<li id="menu-item-28134" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28134"><a href="http://fermanaghherald.com/category/sport/gaa/">GAA</a></li>
	<li id="menu-item-28135" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-28135"><a href="http://fermanaghherald.com/category/sport/soccer/">Soccer</a></li>
	<li id="menu-item-37525" class="menu-item menu-item-type-post_type menu-item-object-post menu-item-37525"><a href="http://fermanaghherald.com/2017/01/2016-sports-awards-introduction/">Sports Awards</a></li>
</ul>
</li>
<li class="divider"></li><li id="menu-item-28105" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-28105"><a target="_blank" href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=659a9437-64b3-4122-937c-f664b65ff7d7">Online Edition</a></li>
<li class="divider"></li><li id="menu-item-32066" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-32066"><a href="http://fermanaghherald.com/category/death-notices/">Death Notices</a></li>
<li class="divider"></li><li id="menu-item-34290" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-34290"><a href="http://landing.irishnewsarchive.com/fermanagh-herald/">Digital Archive</a></li>
<li class="divider"></li><li id="menu-item-36458" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-36458"><a href="http://fermanaghherald.com/fermanagh-gaa-year-book-2016/">GAA Year Book 2016</a></li>
</ul>        </section>
    </nav>
</div>
	
	<!-- Breadcrumbs if not home page -->
		<div class="row row-main-menu">
	<div class="breadcrumbs" xmlns:v="http://rdf.data-vocabulary.org/#">
	    <!-- Breadcrumb NavXT 5.6.0 -->
<span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to The Fermanagh Herald." href="http://fermanaghherald.com" class="home">Home</a></span><span typeof="v:Breadcrumb"><a rel="v:url" property="v:title" title="Go to the Headline category archives." href="http://fermanaghherald.com/category/headline/" class="taxonomy category">Headline</a></span>	</div>    			
</div>
 

<section class="container" role="document">
	<div class="row">

	<aside id="sidebar-small" class="small-12 large-2 columns show-for-large-up">
	<div class="ad-text">Advertisement</div>
	<div class="ad-sidebar-small">
		<div class="ad-sky-120">
			<!-- /8632584/FH_News_LHSky -->
			<div id='div-gpt-ad-1438081693280-6' style='height:600px; width:120px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438081693280-6'); });
			</script>
			</div>
		</div>
	</div>
</aside>



	<div class="small-12 medium-8 large-6 columns" role="main">

	
			<article class="post-37956 post type-post status-publish format-standard hentry category-headline category-news tag-brendan-mclaughlin tag-enniskillen-magistrates-court tag-gbh tag-judge-nigel-broderick tag-trasna-way" id="post-37956">
			<header>

			<div class="lochsidebanner">
					<a href="http://www.lochsidegarages.com">
						<img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/lochside-banner.jpg" alt="Lochside Garage"></a>
					</a>
					<div class="lochside-banner-details">
					 <div class="logo-lochside"> <a target="_blank" href="http://www.lochsidegarages.com"> <img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/lochside.png" alt="Lochside Garage"></a> </div>
					 <h6>@lochside.garages</h6>
					<div class="lochside-facebook"><a target="_blank" href="https://www.facebook.com/lochside.garages/"> <img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-facebook.svg"></a> </div>
					<div class="lochside-clear	"></div>
					</div>
				</div>

				<h1 class="entry-title">Lisnaskea stabbing accused back in jail</h1>
				<div class="post-date">
					Posted: 1:00 pm February 10, 2017				</div>

				
				
				<div class="post-meta">	
					<div class="social-share">SHARE</div>
					<div class="social-whatsapp hide-for-large-up"><div class="wabtn_container"><a href="whatsapp://send?text=Lisnaskea stabbing accused back in jail - http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" class="wabtn"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-whatsapp.svg"></a></div></div>
					<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lisnaskea%20stabbing%20accused%20back%20in%20jail&#038;body=%20http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/"><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/&amp;text=Lisnaskea+stabbing+accused+back+in+jail+" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a></div></div>					<div class="clearfix"></div>
				</div>
			</header>
						<div class="entry-content post-content">

			<div id="attachment_37959" class="wp-caption aligncenter" style="width: 660px"><img class="wp-image-37959 size-website-image" src="http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-660x430.jpg" alt="Trasna Way 01" width="660" height="430" srcset="http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-660x430.jpg 660w, http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-400x260.jpg 400w" sizes="(max-width: 660px) 100vw, 660px" /><div class="wp-caption-wrapper"><p class="wp-caption-text">The house at Trasna Way, Lisnaskea where the incident took place</p></div></div>
<p><strong>A 26-year-old man, charged in connection with a stabbing in Lisnaskea last October that left three men in hospital, has been returned to custody after breaching his bail.</strong> <br />
The attack took place at a house in Trasna Way in the early hours of Saturday, October 8th. None of the three men, who were aged between 22 and 29, suffered life-threatening injuries. <br />
Brendan McLaughlin of Tempo Road, Enniskillen, who was himself treated in hospital following the incident, is charged with the attempted murder of Michael Fox, the attempted murder of Conor McBarron, grievous bodily harm (GBH) with intent on Dylan Quaille, and burglary with the intent to commit GBH at the Trasna Way property. <br />
McLaughlin, who was released on High Court bail in December, appeared before Enniskillen Magistrates Court on Wednesday with a visible cut above his right eye. <br />
Police made an application opposing bail and told the court they had received a call from G4S at 8.30pm the previous evening informing them that the defendant was not at his home, which was a breach of his curfew running from 8pm-7am. Police attended McLaughlin’s home address at 9.30pm where they spoke to his father who said he had not seen him all day.  At 12.15am, a 999 call was made from the defendant’s partner’s home. The court was told she was crying and could be heard saying “please get off me”. <br />
A police constable told the court that a male and female could be heard shouting and arguing. <br />
When officers arrived at the woman’s address, they found McLaughlin in the property with a 3cm cut above his eye where he was arrested. It also alleged that he was under the influence of alcohol, a further breach of his bail conditions. The police officer said bail was being opposed due to these breaches and the risk of the defendant committing further offences. <br />
Defence counsel Alan Blackburn said his client had been obeying his bail conditions and there had been no problems with his client until the events of Tuesday night. He pointed out that his client had sustained a number of injuries for which he had required hospital treatment following his arrest. Mr Blackburn said McLaughlin had “behaved stupidly” and urged Judge Nigel Broderick to give his client “ a final chance” by warning him that any further minor infringement would see his bail revoked. <br />
The judge refused the request and remanded McLaughlin in custody to appear in court again on February 13th. </p>
				<div class="post-date">
					Posted: 1:00 pm February 10, 2017				</div>
				<div class="post-meta">	
					<div class="social-share">SHARE</div>
					<div class="social-whatsapp hide-for-large-up"><div class="wabtn_container"><a href="whatsapp://send?text=Lisnaskea stabbing accused back in jail - http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" class="wabtn"><img src="http://ulsterherald.com/wp-content/themes/ulsterherald-v3/images/social-whatsapp.svg"></a></div></div>
					<!-- Simple Share Buttons Adder (6.3.4) simplesharebuttons.com --><div class="ssba ssba-wrap"><div style="text-align:left"><a data-site="email" class="ssba_email_share" href="mailto:?subject=Lisnaskea%20stabbing%20accused%20back%20in%20jail&#038;body=%20http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/"><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" title="Email" class="ssba ssba-img" alt="Email this to someone" /></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/&amp;text=Lisnaskea+stabbing+accused+back+in+jail+" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /></a><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" ><img src="http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /></a></div></div>					<div class="clearfix"></div>
				</div>
			</div>
			<footer>
							</footer>
		</article>
	
	
		  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://fermanaghherald.com/2017/02/pregnant-drink-driver-key-breaking-cars/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2015/10/Enniskillen-Court-House-04-660x430.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://fermanaghherald.com/2017/02/pregnant-drink-driver-key-breaking-cars/">
						Pregnant drink driver had key for breaking into cars					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">Lynch said she did not carry a bag and put “everything” in her bra, including money and her mobile...</p>
		</div>
	</div>
		  
	  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://fermanaghherald.com/2017/02/uninsured-driver-lifting-disabled-friend/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2015/02/Enniskillen-Court-House-01-e1425823605539.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://fermanaghherald.com/2017/02/uninsured-driver-lifting-disabled-friend/">
						Uninsured driver ‘was lifting disabled friend’					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">Daryl Cox (26) avoided a driving disqualification at Enniskillen Magistrates Court</p>
		</div>
	</div>
		  
	  
	
	<div class="row">
		<div class="small-6 columns">	
			<div class="sub-img">
				<a href="http://fermanaghherald.com/2017/02/man-jailed-unprovoked-attack-enniskillen-pub/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2014/10/Devenish-Bar-02-e1414675449789.jpg" alt="" /></a>			</div>
		</div>
		<div class="small-6 columns">
			<div class="space-bottom">
				<h5>
					<a href="http://fermanaghherald.com/2017/02/man-jailed-unprovoked-attack-enniskillen-pub/">
						Man jailed over unprovoked attack in Enniskillen pub					</a>
				</h5>
			</div>
			<p class="show-for-medium-up">Ryan Foley appeared before Enniskillen Magistrates Court for sentencing on Monday</p>
		</div>
	</div>
		  

	</div>
	<aside id="sidebar" class="small-12 medium-4 large-4 columns">
	
	<div class="row row-no-padding">
		<div class="small-12 columns">

			<div class="hide-for-medium-only">
				<!-- Ad Banners -->
				<div class="hide-for-medium-only">
	<div class="ad-text">Advertisement</div>
	<div class="ad-spaces">
		<div class="ad-mpu-sidebar">
			<!-- FH_News_MPU -->
			<div id='div-gpt-ad-1429088157283-1' style='height:250px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1429088157283-1'); });
			</script>
			</div>
		</div>
	</div>
</div>			</div>

							<div class="show-for-medium-up">
					<article id="search-4" class="row widget widget_search"><div class="small-12 columns"><form role="search" method="get" id="searchform" action="http://fermanaghherald.com/">
	<div class="row collapse">
				<div class="small-8 columns">
			<input type="text" value="" name="s" id="s" placeholder="Search">
		</div>
				<div class="small-4 columns">
			<input type="submit" id="searchsubmit" value="Search" class="prefix button">
		</div>
			</div>
</form>
</div></article>				</div>
					</div>	

		<div class="small-12 columns">
			<div class="newsletter">
				<a href="http://fermanaghherald.com/newsletter-signup/" class="newsletter-box-link">
					<div class="newsletter-box-fh">
						Sign up to our newsletter 
					</div>
				</a>
			</div>
		</div>
	</div>

    <div class="row row-no-padding">
		<div class="small-12 medium-6 large-12 columns">
			<a href="http://fermanaghherald.com/fermanagh-gaa-year-book-2016">
			<div class="online-editions">
				<div class="row row-no-padding">
					<div class="small-7 columns">
						<h4>Fermanagh GAA Yearbook 2016<h4>
						<h5>BUY NOW</h5>
					</div>
					<div class="small-5 columns">
						<div class="online-editions-paper-uh">
							<img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/edition-fyb.jpg">
						</div>
					</div>	
				</div>
			</div>
			</a>
		</div>

	<div class="small-12 medium-6 large-12 columns">
			<a href="http://edition.pagesuite-professional.co.uk//launch.aspx?pbid=659a9437-64b3-4122-937c-f664b65ff7d7">
			<div class="online-editions">
				<div class="row row-no-padding">
					<div class="small-5 medium-5 large-5 columns">
						<div class="online-editions-paper-th">
							<img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/edition-FermanaghHerald.jpg">
						</div>
					</div>
					<div class="small-7 medium-7 large-7 columns">
						<div class="online-editions-text-th">
								Online Edition
								<h4>Fermanagh Herald<h4>
								<p>Every Wednesday</p>
						</div>
					</div>	
				</div>
			</div>
			</a>
		</div>

	<!-- Recent and Popular posts -->
	<ul class="tabs" data-tab>
	<li class="tab-title active"><a href="#panel1">Most Viewed</a></li>
  	<li class="tab-title"><a href="#panel2">Latest News</a></li>
</ul>
<div class="tabs-content">
  	<div class="content active" id="panel1">
  							<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://fermanaghherald.com/2017/02/gambling-addiction-cost-boy-life/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Sadie_Pete_Keogh-06-660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://fermanaghherald.com/2017/02/gambling-addiction-cost-boy-life/">
							How gambling addiction cost our boy his life						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://fermanaghherald.com/2017/02/derrylin-man-targeted-scam/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2016/03/Samaritans--660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://fermanaghherald.com/2017/02/derrylin-man-targeted-scam/">
							Derrylin man is targeted in scam						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://fermanaghherald.com/2017/02/gaming-scam-cost-local-couple-hundreds/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/girl-on-ipad1-CUT-e1486125337740-660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://fermanaghherald.com/2017/02/gaming-scam-cost-local-couple-hundreds/">
							Gaming scam could have cost local couple hundreds						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://fermanaghherald.com/2017/02/police-defend-traffic-response-accident-tailbacks/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Irvinestown-Road-Col30F6BD-660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://fermanaghherald.com/2017/02/police-defend-traffic-response-accident-tailbacks/">
							Police defend traffic response after accident tailbacks						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
					<div class="row">
				<div class="small-3 columns">	
					<div class="tab-img">
						<a href="http://fermanaghherald.com/2017/02/pregnant-drink-driver-key-breaking-cars/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2015/10/Enniskillen-Court-House-04-660x430.jpg" alt="" /></a>					</div>
				</div>
				<div class="small-9 columns">
					<h6>
						<a href="http://fermanaghherald.com/2017/02/pregnant-drink-driver-key-breaking-cars/">
							Pregnant drink driver had key for breaking into cars						</a>
					</h6>
				</div>
			</div>
			<div class="line-sep"></div>
			</div>
  	<div class="content" id="panel2">
    								<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Trasna-Way-01-1-660x430.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://fermanaghherald.com/2017/02/lisnaskea-stabbing-accused-back-jail/">
								Lisnaskea stabbing accused back in jail							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://fermanaghherald.com/2017/02/motorists-urged-avoid-main-road-resurfacing/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Loughshore-Rd-Roadworks-03-660x430.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://fermanaghherald.com/2017/02/motorists-urged-avoid-main-road-resurfacing/">
								Motorists urged to avoid main road during resurfacing							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://fermanaghherald.com/2017/02/minister-dashes-hopes-bridge-repair/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Kesh-Bridge_Car-Park-05-660x430.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://fermanaghherald.com/2017/02/minister-dashes-hopes-bridge-repair/">
								Minister dashes hopes of bridge repair							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://fermanaghherald.com/2017/02/five-sheep-killed-florencecourt-labradoodle-attack/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/Labradoodle-660x430.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://fermanaghherald.com/2017/02/five-sheep-killed-florencecourt-labradoodle-attack/">
								Five sheep attacked in Florencecourt labradoodle attack							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
						<div class="row">
					<div class="small-3 columns">	
						<div class="tab-img">
							<a href="http://fermanaghherald.com/2017/02/enniskillen-cathedral-clock-back-time/" class="thumbnail-wrapper"><img src="http://fermanaghherald.com/wp-content/uploads/2017/02/St-Macartins-Cathed290625-660x430.jpg" alt="" /></a>						</div>
					</div>
					<div class="small-9 columns">
						<h6>
							<a href="http://fermanaghherald.com/2017/02/enniskillen-cathedral-clock-back-time/">
								Enniskillen Cathedral clock is back on time							</a>
						</h6>
					</div>
				</div>
				<div class="line-sep"></div>
			          
			</div>
</div>
	
	<div class="hide-for-medium-only">
		<!-- Ad Banners -->
		<div class="hide-for-medium-only">
	<div class="ad-text">Advertisement</div>
	<div class="ad-spaces">
		<div class="ad-mpu-sidebar">
			<!-- /8632584/FH_News_MPUDBL -->
			<div id='div-gpt-ad-1438184628769-11' style='height:600px; width:300px;'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1438184628769-11'); });
			</script>
			</div>
		</div>	
	</div>
</div>

	</div>
		
</aside>


</div>
<div class="row">
	<div class="small-12 columns show-for-small-only">
		<div class="text-center">
			<a href="#scroll-top" class="button small">Top</a>
		</div>
	</div>	
</div>

<div class="row">
	<div class="text-center">

		
		<div class="ad-billboard">
			<div class="ad-text">Advertisement</div>
			<!-- /8632584/FH_ROS_LB_728x90 -->
			<div id='div-gpt-ad-1442492981961-1'>
			<script type='text/javascript'>
			googletag.cmd.push(function() { googletag.display('div-gpt-ad-1442492981961-1'); });
			</script>
			</div>		
		</div>
		
	</div>
</div>

</section>
<footer>
	<div class="row">
		<div class="small-12 medium-4 large-4 columns">
			<div class="footer-details">	
				<div class="mast-details-phone"> +44 (0)28 6632 2066</div>
				<div class="mast-details-mail"> <a href="mailto:advertising@fermanaghherald.com"> advertising@fermanaghherald.com</a></div>
				<div class="mast-details-mail"> <a href="mailto:editor@fermanaghherald.com"> editor@fermanaghherald.com</a></div>
			</div>
		</div>
		<div class="small-12 medium-4 large-4 columns">
			<div class="footer-details-social">
				<div class="footer-social-link"><a href="https://www.facebook.com/fermanaghherald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-fb.svg"></a></div>
				<div class="footer-social-link"><a href="https://twitter.com/Ferm_Herald"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-tw.svg"></a></div>
				<div class="footer-social-link"><a href="https://plus.google.com/u/0/110997784908829079789/posts"><img src="http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/images/social-g+.svg"></a></div>
				<div class="clearfix"></div>
			</div>
		</div>
		<div class="small-12 medium-4 large-4 columns">
			<p class="footer-text">
			Copyright &copy; 2017 — The Fermanagh Herald.<br> All Rights Reserved.<br> Part of the <a href="http://northwestnewsgroup.com/">North-West News Group. </a>
			</p>
		</div>
	</div>

	<div class="row">
		<div class="small-12 medium-12 large-12 columns text-center">

									
			<p>The Fermanagh Herald is published by North West of Ireland Printing &amp; Publishing Company Limited, trading as North-West News Group. <br>
Registered in Northern Ireland, No. R0000576. 28 Belmore Street, Enniskillen, County Fermanagh, Northern Ireland, BT74 6AA</p>
		</div>	
	</div>
</footer>
<a class="exit-off-canvas"></a>

		</div>
</div>
		<script>
		( function ( body ) {
			'use strict';
			body.className = body.className.replace( /\btribe-no-js\b/, 'tribe-js' );
		} )( document.body );
		</script>
			<div style="display:none">
	</div>
<script type='text/javascript'> /* <![CDATA[ */var tribe_l10n_datatables = {"aria":{"sort_ascending":": activate to sort column ascending","sort_descending":": activate to sort column descending"},"length_menu":"Show _MENU_ entries","empty_table":"No data available in table","info":"Showing _START_ to _END_ of _TOTAL_ entries","info_empty":"Showing 0 to 0 of 0 entries","info_filtered":"(filtered from _MAX_ total entries)","zero_records":"No matching records found","search":"Search:","pagination":{"all":"All","next":"Next","previous":"Previous"},"select":{"rows":{"0":"","_":": Selected %d rows","1":": Selected 1 row"}},"datepicker":{"dayNames":["Sunday","Monday","Tuesday","Wednesday","Thursday","Friday","Saturday"],"dayNamesShort":["Sun","Mon","Tue","Wed","Thu","Fri","Sat"],"dayNamesMin":["S","M","T","W","T","F","S"],"monthNames":["January","February","March","April","May","June","July","August","September","October","November","December"],"monthNamesShort":["January","February","March","April","May","June","July","August","September","October","November","December"],"nextText":"Next","prevText":"Prev","currentText":"Today","closeText":"Done"}};/* ]]> */ </script><script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var qpprFrontData = {"linkData":{"http:\/\/fermanaghherald.com\/live-cavan-v-fermanagh\/":[1,0,""],"http:\/\/fermanaghherald.com\/jobs\/":[1,0,""],"http:\/\/fermanaghherald.com\/primary-1s\/":[1,0,"http:\/\/www.dipintosales.co.uk\/(S(p1bbzcv02dpnc5dt1kuelpv1))\/FermanaghHerald\/Gallery\/View\/jj8jherg9a"],"http:\/\/fermanaghherald.com\/north-west-brides\/":[1,0,""],"http:\/\/fermanaghherald.com\/galleries\/":[1,0,""],"http:\/\/fermanaghherald.com\/property\/":[1,0,""],"http:\/\/fermanaghherald.com\/classifieds\/":[1,0,""],"http:\/\/fermanaghherald.com\/2012\/06\/fermanagh-v-down-live-text-commentary-from-3-30pm-click-here\/":[0,0,""],"http:\/\/fermanaghherald.com\/home\/":[0,0,""],"http:\/\/fermanaghherald.com\/win-a-meal-for-4-at-the-terrace-restaurant\/":[0,0,""],"http:\/\/fermanaghherald.com\/belleek-living-goodies\/":[0,0,""],"http:\/\/fermanaghherald.com\/win-a-1-year-online-edition\/":[0,0,""],"http:\/\/fermanaghherald.com\/win-a-samsung-galaxy-tab\/":[0,0,""],"http:\/\/fermanaghherald.com\/sports-personality-awards-2013\/":[0,0,""],"http:\/\/fermanaghherald.com\/country-comes-to-irvinestown\/":[0,0,""],"http:\/\/fermanaghherald.com\/sports-awards\/":[0,0,""],"http:\/\/fermanaghherald.com\/business-awards\/":[0,0,""]},"siteURL":"http:\/\/fermanaghherald.com","siteURLq":"http:\/\/fermanaghherald.com"};
/* ]]> */
</script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/quick-pagepost-redirect-plugin/js/qppr_frontend_script.min.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/simple-share-buttons-adder/js/ssba.min.js'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/jetpack/modules/wpgroho.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/themes/fermanaghherald-v3/js/foundation.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/business-directory-categories/resources/categories-module.min.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-content/plugins/cookie-control/js/cookieControl-6.2.min.js'></script>
<script type='text/javascript' src='http://fermanaghherald.com/wp-includes/js/wp-embed.min.js'></script>
<script type="text/css" id="tmpl-tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</script><style type="text/css" id="tribe_customizer_css">.tribe-events-list .tribe-events-loop .tribe-event-featured,
				.tribe-events-list #tribe-events-day.tribe-events-loop .tribe-event-featured,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap,
				.type-tribe_events.tribe-events-photo-event.tribe-event-featured .tribe-events-photo-event-wrap:hover {
					background-color: #0ea0d7;
				}

				#tribe-events-content table.tribe-events-calendar .type-tribe_events.tribe-event-featured {
					background-color: #0ea0d7;
				}

				.tribe-events-list-widget .tribe-event-featured,
				.tribe-events-venue-widget .tribe-event-featured,
				.tribe-mini-calendar-list-wrapper .tribe-event-featured,
				.tribe-events-adv-list-widget .tribe-event-featured .tribe-mini-calendar-event {
					background-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single {
					background-color: rgba(14,160,215, .7 );
					border-color: #0ea0d7;
				}

				.tribe-grid-body .tribe-event-featured.tribe-events-week-hourly-single:hover {
					background-color: #0ea0d7;
				}</style><script type='text/javascript' src='http://stats.wp.com/e-201706.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:4.5',blog:'93018477',post:'37956',tz:'0',srv:'fermanaghherald.com'} ]);
	_stq.push([ 'clickTrackerInit', '93018477', '37956' ]);
</script>

<script type="text/javascript">
//<![CDATA[

cookieControl({

t: {
	title: '<p>This site uses cookies to store information on your computer.</p>',
    intro: '<p>Some of these cookies are essential to make our site work and others help us to improve by giving us some insight into how the site is being used.</p>',
    full: '<p>These cookies are set when you submit a form, login or interact with the site by doing something that goes beyond clicking some simple links. We also use some non-essential cookies to anonymously track visitors or enhance your experience of this site.</p><p>Read more about our <a href="http://fermanaghherald.com/cookie-policy/" title="Read our privacy policy">privacy policy.</a></p>',
    
    ias: 'Information and Settings',
    on: 'Turn cookies on',
    off: 'Turn cookies off',
    bs: 'Browser Settings',
    rm: 'Read more',
    rl: 'Read less',
    ab: 'About this tool',
    c: 'I\'m fine with this'
    },

position:CookieControl.POS_RIGHT,
style:CookieControl.STYLE_TRIANGLE,
theme:CookieControl.THEME_DARK,

startOpen: true,
autoHide: 7000,
onlyHideIfConsented: true,

subdomains: true,
protectedCookies: [],

apiKey: '850d7791cfdbe4cd1aa6d6fcb055da3fbad4d44b',
product: CookieControl.PROD_FREE,

consentModel: CookieControl.MODEL_IMPLICIT,
   
    onAccept:function(){ccAnalytics()},
    onReady:function(){},
    onCookiesAllowed:function(){ccAnalytics()},
    onCookiesNotAllowed:function(){},
    countries:'United Kingdom'

});
    

function ccAnalytics() {
	 (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41918779-4', 'auto');
  ga('send', 'pageview');}

//]]>

</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-41918779-4', 'auto');
  ga('require', 'displayfeatures');
  ga('send', 'pageview');

</script>

<script>
	$(function() {
	  $('a[href*=#scroll]:not([href=#scroll])').click(function() {
	    if (location.pathname.replace(/^\//,'') == this.pathname.replace(/^\//,'') && location.hostname == this.hostname) {

	      var target = $(this.hash);
	      target = target.length ? target : $('[name=' + this.hash.slice(1) +']');
	      if (target.length) {
	        $('html,body').animate({
	          scrollTop: target.offset().top
	        }, 1000);
	        return false;
	      }
	    }
	  });
	});
</script>

<!-- Captcha Google -->
<script src='https://www.google.com/recaptcha/api.js'></script>	

</body>
</html>
